查看: 2985|回复: 48
收起左侧

通达信2指标——短线强弱(副图)_乐吧视频教程网

[复制链接]

143

主题

2569

帖子

2589

积分

金牌会员

Rank: 6Rank: 6

积分
2589
发表于 2017-7-8 15:22:32 | 显示全部楼层 |阅读模式
<div id="sina_keyword_ad_area2" class="articalContent ">        3fbe3170xa5f5b825b312&690

N:=3;N1:=3;M1:=3;M2:=2;
UP:=SMA(IF(CLOSE>REF(CLOSE,1),CLOSE-REF(CLOSE,1),0),N,1);
DN:=SMA(IF(CLOSEOPEN,QJJ*(HIGH-LOW),IF(CLOSEOPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE0 ANDMA(C,3)>=REF(MA(C,3),1)) OR(强弱>=平均AND 资金流>0 ANDMA(C,3)>=REF(MA(C,3),1)) OR (强弱>=平均AND 资金流>0 ANDD>=REF(D,1)),50,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORLIMAGENTA;
买进:IF(强弱>=平均 AND D>=REF(D,1) AND资金流>0 ANDMA(C,3)>=REF(MA(C,3),1),50,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORRED;

VAR1:=1/WINNER(CLOSE);
VAR2:=MA(CLOSE,13);
VAR3:=100-ABS((CLOSE-VAR2)/VAR2*100);
VAR4:=LLV(LOW,75);
VAR5:=HHV(HIGH,75);
VAR6:=(VAR5-VAR4)/100;
VAR7:=SMA((CLOSE-VAR4)/VAR6,20,1);
VAR8:=SMA((OPEN-VAR4)/VAR6,20,1);
VAR9:=3*VAR7-2*SMA(VAR7,15,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=100-VARA;
VARC:=IF(900101

144

主题

2638

帖子

2693

积分

金牌会员

Rank: 6Rank: 6

积分
2693
发表于 2017-7-9 18:34:37 | 显示全部楼层
成功不是将来才有的,而是从决定去做的那一刻起,持续累积而成。

0

主题

2516

帖子

2516

积分

金牌会员

Rank: 6Rank: 6

积分
2516
发表于 2017-7-10 11:41:56 | 显示全部楼层
每年去寺庙为家人点几盏油灯,告诉自己的良心,你不在的时候,同样是爱他们的。

0

主题

2393

帖子

2393

积分

金牌会员

Rank: 6Rank: 6

积分
2393
发表于 2017-7-10 20:31:01 | 显示全部楼层
如果回帖是一种美德,那我早就成为圣人了

136

主题

2642

帖子

2674

积分

金牌会员

Rank: 6Rank: 6

积分
2674
发表于 2017-7-18 03:35:13 | 显示全部楼层
最是凝眸无限意,似曾相逢在前生~~~~~~~~

0

主题

2428

帖子

2428

积分

金牌会员

Rank: 6Rank: 6

积分
2428
发表于 2017-7-20 13:55:49 | 显示全部楼层
在她兜里放些零钱,在她不常用的兜里放张一百。

146

主题

2671

帖子

2687

积分

金牌会员

Rank: 6Rank: 6

积分
2687
发表于 2017-7-22 18:04:04 | 显示全部楼层
一对夫妻来到一口许愿井旁。丈夫弯腰,许了个愿后往井里扔了一枚硬币。妻子也想许愿,但她弯腰时不小心翻入井里。丈夫惊呆了,然后笑着对自己说:“真TMD灵啊!” 

0

主题

2430

帖子

2430

积分

金牌会员

Rank: 6Rank: 6

积分
2430
发表于 2017-7-23 17:07:46 | 显示全部楼层
我也是坐沙发的

117

主题

2676

帖子

2677

积分

金牌会员

Rank: 6Rank: 6

积分
2677
发表于 2017-8-12 18:54:29 | 显示全部楼层
钱不是问题,问题是没钱!

101

主题

2545

帖子

2546

积分

金牌会员

Rank: 6Rank: 6

积分
2546
发表于 2017-8-13 01:30:13 | 显示全部楼层
早知道前世的五百次回眸,能换来今生的与你相遇。我就该把头甩断,来换这一辈子与你相遇。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部
 
客服QQ 乐吧客服 1132144471
QQ群 乐吧QQ群
【邮箱】
1132144471@QQ.com
【充值卡】 点击购买
【视频教程:LBbbb.com】
 
360网站安全检测平台