查看: 2357|回复: 40
收起左侧

通达信2指标——机构散户(副图)_乐吧视频教程网

[复制链接]

116

主题

2545

帖子

2545

积分

金牌会员

Rank: 6Rank: 6

积分
2545
发表于 2017-7-8 15:42:54 | 显示全部楼层 |阅读模式
3fbe3170xa49fc6c2b067&690

VAR1:=IF((CLOSE > OPEN),((CLOSE - OPEN) *VOL),IF((CLOSE < OPEN),((CLOSE - OPEN) *VOL),0));
VAR2:=IF((CLOSE > REF(CLOSE,1)),((CLOSE -REF(CLOSE,1)) * VOL),IF((CLOSE <REF(CLOSE,1)),((CLOSE - REF(CLOSE,1)) * VOL),0));
VAR3:=IF((OPEN > REF(CLOSE,1)),((OPEN -REF(CLOSE,1)) * VOL),IF((OPEN < REF(CLOSE,1)),((OPEN- REF(CLOSE,1)) * VOL),0));
VAR4:=IF((CLOSE < OPEN),((OPEN - CLOSE) *VOL),IF((CLOSE > OPEN),((OPEN - CLOSE) *VOL),0));
VAR5:=IF((CLOSE < REF(CLOSE,1)),((REF(CLOSE,1) -CLOSE) * VOL),IF((CLOSE >REF(CLOSE,1)),((REF(CLOSE,1) - CLOSE) * VOL),0));
VAR6:=IF((OPEN < REF(CLOSE,1)),((REF(CLOSE,1)-OPEN)* VOL),IF((OPEN > REF(CLOSE,1)),((REF(CLOSE,1) -OPEN) * VOL),0));
VAR7:=(CLOSE > OPEN);
VAR8:=(CLOSE > REF(CLOSE,1));
VAR9:=(OPEN > REF(CLOSE,1));
VARA:=((VAR7 OR VAR8) OR VAR9);
机构:(SUM(((((VAR1 + VAR2) + VAR3) / 3) / CAPITAL),5) * 1000);
散户:(SUM(((((VAR4 + VAR5) + VAR6) / 3) / CAPITAL),10) * 1000);
系数:EMA((((((((COUNT(VAR8,12) / 12) + (COUNT(VAR7,12) / 12)) +(COUNT(VAR9,12) / 12)) / 3) * MA(机构,5)) * 2) *1.1),2),COLORRED;
平衡:0,POINTDOT,COLORGREEN;

131

主题

2783

帖子

2819

积分

金牌会员

Rank: 6Rank: 6

积分
2819
发表于 2017-7-9 21:52:07 | 显示全部楼层
喝着清茶看那一个个帖子在论坛之间时隐时现。。。记得一位高人说。。。好帖子与垃圾帖的区别在于。。。好帖子越看越暖。。。而垃圾帖。。。越看越寒。。。我呢。。。一开始就和普通人一样。。。不相信真有一种帖子可以让人学会忘记烦恼和所有不开心的事情。。。所以。。。我选择看垃圾帖。。。选择垃圾帖的人。。。一般都比较冷静。。觉得冥冥中一直在等楼主写这个帖子。。。我以为。。。楼主的帖子写出来。。。就应该是一部传世之作。。。到现在我才发现。。。什么事情都是可以变的。。。惟独不变的是楼主的精彩原创。。。就好像我一直以为自己文笔不错。。。忽然看到楼主帖子。。。才发现我输了。。。因为在我读楼主的帖子的时候。。。我忘记烦恼和所有不开心的事情。。。整个人好象沐浴在4合肥温暖的春风中。。我决定以后只会看好帖子。。。那种让人越看越暖的好帖子。。。那种让人忘记烦恼和所有不开心的事情的好帖子。。。换句话说。。。我以后只看楼主的帖子。。。

0

主题

2402

帖子

2402

积分

金牌会员

Rank: 6Rank: 6

积分
2402
发表于 2017-7-16 09:21:47 | 显示全部楼层
尊老爱幼,帮助别人后,你会感到无比轻松快乐。

159

主题

2689

帖子

2736

积分

金牌会员

Rank: 6Rank: 6

积分
2736
发表于 2017-7-24 16:34:07 | 显示全部楼层
如果寒暄只是打个招呼就了事的话,那与猴子的呼叫声有什么不同呢?

0

主题

2361

帖子

2361

积分

金牌会员

Rank: 6Rank: 6

积分
2361
发表于 2017-8-10 19:23:10 | 显示全部楼层
我对楼主的敬仰如滔滔江水,绵延不绝!

0

主题

2348

帖子

2348

积分

金牌会员

Rank: 6Rank: 6

积分
2348
发表于 2017-8-14 12:48:50 | 显示全部楼层
我抢,我抢,抢沙发,不加倍,好了,沙发是我的了!

0

主题

2363

帖子

2363

积分

金牌会员

Rank: 6Rank: 6

积分
2363
发表于 2017-8-15 18:35:49 | 显示全部楼层
学会微笑,以后在很多场合都用得上它。如何让微笑好看,首先你得拥有健康的牙齿。如何保证牙齿健康,一,早晚,饭后刷牙;二,每年去探望一次牙科医生;三,少管闲事。

144

主题

2638

帖子

2693

积分

金牌会员

Rank: 6Rank: 6

积分
2693
发表于 2017-8-15 19:56:51 | 显示全部楼层
人生伟业的建立 ,不在能知,乃在能行。

0

主题

2329

帖子

2329

积分

金牌会员

Rank: 6Rank: 6

积分
2329
发表于 2017-8-22 03:45:40 | 显示全部楼层
一直对你情有独钟,你的面孔无时无刻浮现在我眼前!可我很穷不敢奢望,现

135

主题

2634

帖子

2666

积分

金牌会员

Rank: 6Rank: 6

积分
2666
发表于 2017-8-27 00:20:36 | 显示全部楼层
好帖啊。。。难得一见的好贴。。。楼主的文章简直是惊天地。。。泣鬼神。。。 图文并茂。。。嬉笑怒骂。。。指点系词。。。激扬文字。。。  带给我们的仅仅是视觉上的感受吗。。。大错特错。。。楼主的文章带给我们的是心灵深处的震撼。。。楼主的文章是宣言书。。。楼主的文章是宣传队。。。楼主的文章是播种机。。。楼主的文章带来的是读者的欣喜和系词的繁荣。。楼主的文笔实在用笔墨难以形容。。。熄了灯。。。打着赤脚。。。将整个人都倦在大班椅里。。。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部
 
客服QQ 乐吧客服 1132144471
QQ群 乐吧QQ群
【邮箱】
1132144471@QQ.com
【充值卡】 点击购买
【视频教程:LBbbb.com】
 
360网站安全检测平台