查看: 1619|回复: 34
收起左侧

大智慧2指标——买点绝伦(主图)_乐吧视频教程网

[复制链接]

143

主题

2569

帖子

2589

积分

金牌会员

Rank: 6Rank: 6

积分
2589
发表于 2017-7-8 15:42:54 | 显示全部楼层 |阅读模式
3fbe3170x7657d82ac246&690

{用法:白色买进黄色加码绿色洗盘蓝色下跌}
ma3:MA(C,3);
ma5:MA(C,5);
ma10:MA(C,10);
ma20:MA(C,20);
ma30:MA(C,30);
Var1:=EMA(C,3);
Var2:=EMA(C,5);
Var3:=EMA(C,10);
Var4:=EMA(C,20);
Var5:=EMA(C,30);
Var6:=(Var2+Var3+Var4+Var5)/4;
Var7:=(Var6-REF(Var6,15))/REF(Var6,15)*100;
Var8:=(Var6-REF(Var6,15))/REF(Var6, 15)*100;
Var9:=EMA(Var7,8);
STICKLINE(Var71*REF(Var7,1),o,c,8,0),COLORRED;
STICKLINE(Var71*REF(Var9,1),h,l,0.5,0),COLORGREEN;STICKLINE(Var71*REF(Var9,1),o,c,8, 0),COLORGREEN;
买进价:=((c-ref(ma(c,6),1))/6+ma(c,6))*1.004;
买进条件:=cross(c,买进价) and 买进价>ref(买进价,1);
STICKLINE(买进条件,h,l,0.5,1),colorwhite,linethick2;STICKLINE(买进条件,o,c,8,0),colorwhite,linethick2;
加码价:=((c-ref(ma(c,18),1))/18+ma(c,18))*1.004;
加码条件:=cross(c,加码价) and 加码价>ref(加码价,1);
STICKLINE(加码条件,h,l,0.5,1),coloryellow,linethick2;STICKLINE(加码条件,o,c,8,0),coloryellow,linethick2;
K:=(C+H+L)/3;
D:=MA(K,4);
DRAWTEXT(REF(C,1)>D AND CREF(D,1),H*1.0009, '←出'),Color00FF00;

0

主题

2392

帖子

2392

积分

金牌会员

Rank: 6Rank: 6

积分
2392
发表于 2017-7-10 02:48:28 | 显示全部楼层
今天看了下自己统计

147

主题

2670

帖子

2706

积分

金牌会员

Rank: 6Rank: 6

积分
2706
发表于 2017-7-14 06:56:57 | 显示全部楼层
要离开我的女孩总对我说一句话:你是个好人,我配不上你~~OH !My god !

134

主题

2653

帖子

2670

积分

金牌会员

Rank: 6Rank: 6

积分
2670
发表于 2017-7-17 14:01:35 | 显示全部楼层
享受孤独,地球不会因为只有你一个人而停止转动,也许她会很晚才出现,在此之前,你要学会正确利用时间,并且让自己发

0

主题

2368

帖子

2368

积分

金牌会员

Rank: 6Rank: 6

积分
2368
发表于 2017-7-25 17:02:55 | 显示全部楼层
看着你那流线的躯体,我欲火焚身,拨开你那尚未开启的封盖,插入我自备的小棍,吸取你晶莹的液体,爽!雪碧

0

主题

2444

帖子

2444

积分

金牌会员

Rank: 6Rank: 6

积分
2444
发表于 2017-8-4 05:24:03 | 显示全部楼层
一个人最大的破产是绝望,最大的资产是希望。

107

主题

2640

帖子

2642

积分

金牌会员

Rank: 6Rank: 6

积分
2642
发表于 2017-8-5 04:50:52 | 显示全部楼层
好贴就是好贴。。。

148

主题

2777

帖子

2809

积分

金牌会员

Rank: 6Rank: 6

积分
2809
发表于 2017-8-6 05:17:17 | 显示全部楼层
学习了,谢谢分享

0

主题

2412

帖子

2412

积分

金牌会员

Rank: 6Rank: 6

积分
2412
发表于 2017-8-18 05:36:21 | 显示全部楼层
当你默默离开我时,我痛苦万分,不知如何是好,看着你的背影远去,我恨自己,都是我的错……早起一点就赶上车了

0

主题

2363

帖子

2363

积分

金牌会员

Rank: 6Rank: 6

积分
2363
发表于 2017-8-18 19:32:09 | 显示全部楼层
满城尽待年终奖,弄弄才是喇叭腔
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部
 
客服QQ 乐吧客服 1132144471
QQ群 乐吧QQ群
【邮箱】
1132144471@QQ.com
【充值卡】 点击购买
【视频教程:LBbbb.com】
 
360网站安全检测平台