查看: 1963|回复: 38
收起左侧

大智慧指标——招招绝(主图)_乐吧视频教程网

[复制链接]

143

主题

2674

帖子

2715

积分

金牌会员

Rank: 6Rank: 6

积分
2715
发表于 2017-7-8 17:14:35 | 显示全部楼层 |阅读模式
3fbe3170x89eed8cb9432&690

A3 :(EMA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15))/3,colorff00ff;
a4 :(EMA(CLOSE,20)+MA(CLOSE,25)+MA(CLOSE,30))/3,color00ff00;
A5 :(EMA(CLOSE,40)+MA(CLOSE,50)+MA(CLOSE,60))/3,coloryellow;
a6 :(EMA(CLOSE,80)+MA(CLOSE,85)+MA(CLOSE,90))/3,colorff9900;
A7:(EMA(CLOSE,120)+MA(CLOSE,130)+MA(CLOSE,150))/3,color0000ff;
a8:(EMA(CLOSE,160)+MA(CLOSE,170)+MA(CLOSE,180))/3,coloryellow;
A9:(EMA(CLOSE,200)+MA(CLOSE,225)+MA(CLOSE,250))/3,color00ff00;
V1:EMA(CLOSE,5),Color00FFFF;
V2:EMA((EMA(CLOSE,29))*(1.01),10),ColorFF00FF;
DRAWICON(CROSS(V1,V2),V2,1),Color00FF00;
V3:EMA(CLOSE,10),ColorFFFFFF;
V4:EMA((EMA(CLOSE,60))*(0.99),10),ColorFFFF00;
DRAWICON(CROSS(V3,V4),V2,1),Color0000FF;
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSEMA(VOL,5)/240 ANDCLOSE>=REF(CLOSE,1)*1.08 ANDCLOSE=1.3*MA(VOL,5) ANDCOUNT(VarA>=VarB and VarA=1 ANDCLOSE>=OPEN*1.038 ANDVOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(hy3,low,'▲买入'),colorred;

0

主题

2440

帖子

2440

积分

金牌会员

Rank: 6Rank: 6

积分
2440
发表于 2017-7-10 09:38:47 | 显示全部楼层
现得大度点,但要让她知道你相当的郁闷。

0

主题

2475

帖子

2475

积分

金牌会员

Rank: 6Rank: 6

积分
2475
发表于 2017-7-17 00:14:59 | 显示全部楼层
直道相思了无益 未妨惆怅是清狂

0

主题

2414

帖子

2414

积分

金牌会员

Rank: 6Rank: 6

积分
2414
发表于 2017-7-17 00:14:59 | 显示全部楼层
只有一条路不能选择——那就是放弃的路;只有一条路不能拒绝——那就是成长的路。

0

主题

2368

帖子

2368

积分

金牌会员

Rank: 6Rank: 6

积分
2368
发表于 2017-7-17 06:04:10 | 显示全部楼层
楼主事事顺心,家庭和睦!

0

主题

2413

帖子

2413

积分

金牌会员

Rank: 6Rank: 6

积分
2413
发表于 2017-7-21 16:11:19 | 显示全部楼层
以后不要在我面前说英文,OK?

0

主题

2395

帖子

2395

积分

金牌会员

Rank: 6Rank: 6

积分
2395
发表于 2017-8-7 21:23:40 | 显示全部楼层
我呆了,,牛 逼

139

主题

2682

帖子

2703

积分

金牌会员

Rank: 6Rank: 6

积分
2703
发表于 2017-8-9 21:37:44 | 显示全部楼层
偶啥时才能熬出头啊.

0

主题

2415

帖子

2415

积分

金牌会员

Rank: 6Rank: 6

积分
2415
发表于 2017-8-12 23:00:14 | 显示全部楼层
谢谢楼主,好久没看到这么好的贴了

104

主题

2633

帖子

2649

积分

金牌会员

Rank: 6Rank: 6

积分
2649
发表于 2017-8-16 11:45:32 | 显示全部楼层
疯了 这年头盗版还真多~~~~~~
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部
 
客服QQ 乐吧客服 1132144471
QQ群 乐吧QQ群
【邮箱】
1132144471@QQ.com
【充值卡】 点击购买
【视频教程:LBbbb.com】
 
360网站安全检测平台